nach unten

Gerüchteküche iOS 12 Jailbreak (4K & A12)

@Nightowl

Ist draußen

https://m.iszene.com/thread-187587-post-...pid2390797
@Danke Quote
Ich meinte eigentlich wie es bei uncover weitergeht wann Cydia für das Xs verfügbar ist
@Danke Quote
Kann mir wer sagen ob am Jailbreak für 12.2 gearbeitet wird 
habe irgendwie unabsichtlich dieses ... update gemacht und ärgere mich fürchterlich.
Lg Andi
@Danke Quote
@Portier1 momentan sieht es so aus, das es etwas gibt…ABER eher nicht für die Allgemeinheit…
@Danke Quote
Wie darf darf ich das verstehen
@Danke Quote
@Portier1 so dass es bei einer Sicherheitskonferenz „Infiltrate19“ jemand Namens Lian Cheng gegeben hat der schon mehrer Jailbreaks präsentiert hat, aber nie einen veröffentlicht.

https://youtu.be/QZnqBXTmd2I
(Dieser Beitrag wurde zuletzt bearbeitet: 05.05.2019, 11:19 von Christian P..)
@Danke Quote
Ich kram den kollega hier mal raus, da ich ein problem habe. Hab mir bluetooth kopfhörer gekauft von philips. Ich habe ständige kurze abbrüche bei musik oder videos. Der ton stottert sich eine zurecht.
Schalte ich den jailbreak aus und gehe ins stock iOS ist alles ok. Ich habe aber nichts installiert an tweaks, was irgendwie mit bluetooth zu tun hat.

Kann das einer bestätigen, oder hat die gleichen probleme?
@Danke Quote
Kurze Frage: Haste iCleaner Pro installiert und an den Starte Deamons gespielt, bzw. welche deaktiviert?

Ansonsten Hard Reset und wieder testen. Ggfs. ein anderes Bluetooth Gerät mit dem Device testen.
(Dieser Beitrag wurde zuletzt bearbeitet: 10.07.2019, 20:06 von 21Fox.)
@Danke Quote
(10.07.2019, 20:05)21Fox schrieb: Kurze Frage: Haste iCleaner Pro installiert und an den Starte Deamons gespielt, bzw. welche deaktiviert?
nein da habe ich nichts dran gefummelt. alles so gelassen.

Ansonsten Hard Reset und wieder testen. Ggfs. ein anderes Bluetooth Gerät mit dem Device testen.
beim 6er und se das gleiche bild, wenn der jailbreak aktiv ist. sobald ich einen neustart mache und nicht den jailbreak aktiviert habe, funktioniert alles einwandfrei
@Danke Quote
Welche unc0ver Version hast du denn installiert?
@Danke Quote
@21Fox
3.2.1
Ist mir bis jetzt nicht auf gefallen. Komisch ist das es im auto nicht arg so schlimm ist. Hier dachte ich es lege an der provider verbindung.
@Danke Quote
Seltsam, da sind mir auch die Hände gebunden. Ich könnte mal Pwn20wnd mal fragen.
@Danke Quote
@21Fox
Wäre genial.
@Danke Quote
Sage dir bescheid, wenn ich mehr weiß.
@Danke Quote



Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com