nach unten

seltsame (und falsche) Fehlemeldung WLAN in iOS 13.3

Dieses Popup taucht seit 13.3 in unregelmäßigen Abständen bei iMessage auf....

Hat das noch wer? Und ist das ein Glitch, Bug?
Jedenfalls habe ich perfekte WLAN Verbindung, auch ist das iPhone (XR) mit dem WLAN verbunden und Internet liegt an, somit würde ich das mal als zeitgemäße "Fake News" bezeichnen! [Bild: 1f468.png][Bild: 1f4bc.png]

[Bild: 61540913704992441679.jpg]
@Danke Quote
Hatte ich vorgestern ebenfalls zu Hause. Wlan aus, Wlan an -> Fehler war weg.
@Danke Quote
Frage bleibt, ob es dann wiederkommt 🤷🏻‍♂️
@Danke Quote
Hatte ich mit 13.3 auf dem iPhone 11 noch nie 🤔
@Danke Quote
@Xenia

Danke Xenia fürs Feedback!

Hast du meine Frage hier

https://iszene.com/thread-188750-post-24...pid2413999

gelesen, kam sowas bei dir auch schon vor?
@Danke Quote
@olo
Ja, habe ich gelesen, aber ich kann leider nichts dazu sagen weil ich Mails nicht pushen lasse.
Aber iOS 13 hat rund um Mails ja anscheinend einige Probleme, von denen ich allerdings nicht betroffen bin.

Mich nervt nur nach wie vor das Problem, dass die BT-Verbindung mit dem Autoradio dazu führt, dass die Klingeltonlautstärke auf max geht und auch bleibt, nachdem das iPhone wieder von Autoradio getrennt wurde. Wenn ich nicht daran denke, die Lautstärke selbst zu reduzieren, kriege ich bei jedem ersten Anruf einen Riesen-Schreck.
@Danke Quote
So, gerade ist das Popup wieder im Display gehabt.
Allerdings nicht in iMessage, sondern in einer anderen App, die auf das WLAN zugreift...

Scheint also systemübergreifend zu sein.

🤷🏻‍♂️
@Danke Quote
Sowas Banales wie iPhone und Router neu gestartet, hat du bestimmt schon gemacht, oder?
Ich habe wirklich keine Ahnung und stochere im Nebel, aber vielleicht könnte es helfen, die Netzwerkeinstellungen mal zurück zu setzen.
Aber eigentlich ... 🤷‍♀️
@Danke Quote
@olo hatte ich auch und kam nie wieder. Mach dir doch keine allzu große sorgn[Bild: 1f601.png][Bild: 1f44d.png]🏼
@Danke Quote
@Xenia

Außer den Netzwerkeinstellungen zurück setzen, habe ich das bereits gemacht...

@conker64

Sorgen mache ich mir nicht wirklich, aber seltsam ist es dennoch, denn das Netzwerk, der Router und das iPhone sind identisch, nur die Firmware ist neu.... ergo 🤔
@Danke Quote
Hast Du mal im Router nachgeschaut, ob Du vielleicht wirklich offline warst? Fehler kann ja auch am Provider liegen...
@Danke Quote
@Hotbird

Guter Punkt!
Gerade in die fritz.box geschaut: unter Ereignisse sind über die letzten Tage nur diverse Ab und Anmeldungen von USB-Gerät 2015 (nochzählend bis 2031) "USB Gerät abgezogen und danach wieder angesteckt"

Von WLAN Unterbrechnungen steht bei Ereignissen nichts!

Nur ein Drucker (über USB) hängt noch an der Fritzbox, aber dauerhaft.
mMn hat der aber nichts mit dem WLAN zu tun.

🤪

...ich beobachte weiter
(Dieser Beitrag wurde zuletzt bearbeitet: 13.01.2020, 09:09 von olo.)
@Danke Quote


Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com