nach unten

Telekom Receiver komisches Verhalten

Hallo,

Als ich heute Nacht von meiner Fritzbox die Wochenzusammenfassung bekommen habe bin ich etwas erschrocken.

Ich habe durchgehend mindestens 13/14 MBit/s an Traffic, egal ob Tag oder Nacht.

Als ich dann mit Wireshark mal ein wenig geschaut habe und mir den Online Monitor der Fritzbox etwas genauer angeschaut habe, wurde mir klar wer der Übeltäter ist, der Telekom Receiver. Sobald dieser ausgeschaltet wird fällt sein Traffic von ca. 20 MBit/s auf ca. 13/14 MBit/s und bleibt dort.
Dieses Verhalten hat er erst seit 2 Wochen (wie ich den vergangenen Übersichten der Fritzbox entnehmen konnte).

Aber wieso? Es wurde keinerlei Änderung an den Einstellungen vorgenommen und es läuft keine Aufnahme im Hintergrund.

Hat von euch jemand eine Idee wieso der Receiver das macht und vor allem wie ich das Problem lösen kann?
@Danke Quote
Da hängt auch kein 2ter dran? Also nur Dein Hauptreceiver und kein weiterer im Haushalt?
@Danke Quote
Momentan noch nur der Hauptreceiver, ja

Aber auch als der zweite dran war hatte ich ein solches Verhalten nicht
@Danke Quote
@Hobirath hast du mal ein Werksreset versucht?
@Danke Quote
Da ich ungern direkt mit dem Holzhammer drauf haue habe ich das noch nicht getan, nein.
@Danke Quote
Vielleicht hat der Receiver einen tiefen Standby als Einstellungsmöglichkeit,
@Danke Quote
Ja hat er, den möchte ich aber nicht, da der Receiver dann ewig zum starten braucht.

Außerdem habe ich den Receiver seit 2 Jahren und der hatte dieses Verhalten nie.
@Danke Quote
Vielleicht wird etwas aufgenommen für eine Mediathek bei der der Receiver denkt es könnte dich interessieren.
@Danke Quote
Seit 2 Wochen am Stück? Sehr unwahrscheinlich
@Danke Quote
@Hobirath mal bei der Telekom direkt gefragt? Oder halt mal ein Reset machen...
@Danke Quote
Holzhammer mache ich ungern

Anfrage an die Telekom ist schon draußen, warte da auf ne Antwort.
@Danke Quote
Hast du den Receiver denn mal ein paar Minuten vom Strom getrennt und neu hochgefahren?
@Danke Quote
Nein habe ich noch nicht

Telekom kann es sich auch nicht erklären und gibt es an die Technik weiter
@Danke Quote
@Hobirath
(22.05.2018, 19:01)Xenia schrieb: Hast du den Receiver denn mal ein paar Minuten vom Strom getrennt und neu hochgefahren?
Na wenigstens das hätte ich wohl schon mal getan…
@Danke Quote
Es kann auch sein, dass der MR versucht, ein Update zu laden und zu installieren, was aber aus irgendeinem Grund misslingt. Das hatte ich auch mal, da habe ich das Update manuel gestartet. Dazu musste ich den Reciever von Stromnetz trennen, danach wieder einschalten. Sobald er wieder anfing zu booten, wieder vom Stromnetz trennen. Das Ganze fünf oder sechsmal wiederholen, danach klappte es mit dem Update. Das Ganze habe ich nach einer FAQ von der Telekom gemacht, sonst wäre ich da nie draufgekommen.
@Danke Quote
(22.05.2018, 22:14)dusti64 schrieb: @Hobirath
(22.05.2018, 19:01)Xenia schrieb: Hast du den Receiver denn mal ein paar Minuten vom Strom getrennt und neu hochgefahren?
Na wenigstens das hätte ich wohl schon mal getan…


Vor allem stimmt die Aussage ja nicht, das der Straffic 13/14 MB ist, wen der Reveiver aus ist. Er ist ja scheinbar noch am Strom...

Das Gerät sollte mal aus sein und der Onlinemonitor betrachtet.
Nachher ist es doch noch etwas anderes...
@Danke Quote
@hoho
Wieso auch immer der ganz aus sein soll dafür. Der Receiver ist absichtlich ausgeschaltet aber im Standby, damit Aufnahmen etc. von unterwegs gestartet werden können. Wie gesagt, der Receiver lief 2 Jahre (!!) in diesem Zustand ohne dieses Verhalten und dieses Verhalten wurde mir seitens Telekom auch als völlig untypisch bestätigt.

@Blacky12
Das ist ein guter Tipp, das werde ich mal versuchen.
@Danke Quote
@Hobirath auf all diesen Geräten läuft letztendlich eine Software und die rammelt sich auch gern mal fest, mal weniger, mal mehr. Deswegen sollte immer zuerst mal das Netz getrennt werden, bevor man alles andere versucht…dein Handy startest du doch auch als ersten neu, wenn es spinnt…und Standby ist nun mal nicht stromlos.
@Danke Quote
@dusti64
Ich hatte ja auch nicht dich angesprochen.
Das mit dem Strom weg nehmen werde ich schon noch probieren.


Und die Aussage „nachher ist es vielleicht doch noch etwas anderes“ kann ich getrost verneinen, das habe ich bereits mit Wireshark getestet und es ist der Receiver der den Traffic erzeugt.
@Danke Quote
@Hobirath 🤷‍♂️ ja mach wie du willst du…alles gut!
@Danke Quote



Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com