nach unten

Cydia löschen

Schön dass es Leute gibt die sich Auskennen und einem weiterhelfen! Und wissen von was sie reden! Top!
@Danke Quote
Hallo liebes Forum, ich bins wieder  Biggrin

Bei meinem SE konnte ich keine Anrufe mehr machen und hab das Yalu app gelöscht und dank dem dieser Signierung --> https://www.dropbox.com/s/qxrvn2w1r24smc...7.ipa?dl=0 wieder rauf spielen können.
Das App lässt sich öffnen aber wenn das SE ins booten anfängt bleibt er im Ladesymbol hängen und geht dann nach 5min ins normale iOS.
Kann mir da vl. wer weiter helfen  *rot werd*
(Dieser Beitrag wurde zuletzt bearbeitet: 21.02.2017, 23:32 von ..:r32:...)
@Danke Quote
Hat keiner eine Idee  Biggrin Yawn
@Danke Quote
Hallo
Habe leider das gleiche Problem mit meinem 6 er
Hoffe es kann uns jemand helfen...
@Danke Quote
Hallo
Habe es geschafft das Problem zu lösen[Bild: 1f600.png]
Habe die erste Version von Yalu aufgespielt und gestartet , dabei den lauter Buton gehalten bis iOS gestartet ist, dann konnte ich auf Cydia zugreifen, alle tweaks waren im Safe Mode, habe dann die deinstalliert die ich als Problem gesehen habe und neu reboot, danach das aktuelle Yalu drauf ... [Bild: 1f44d.png]🏼
@Danke Quote
Hast du vl einen Link zur ersten Version  Daumen hoch
@Danke Quote
Habe habe gelesen, das mit der lauter Taste drücken geht auch bei der 7 Beta, probiere das mal aus, kann dir die Datei leider erst in einer Woche schicken, bin im Urlaub

Wenn es nicht geht, melde dich nochmal, dann schicke ich die nach meinem Urlaub
(Dieser Beitrag wurde zuletzt bearbeitet: 05.03.2017, 22:55 von Ich hier.)
@Danke Quote
Danke dass ist nett von dir! 
Habs probiert Cydia geht wieder aber die ganzen Tweaks gehen nicht. Komisch oder..
So eine Art Jailbreak 50/50
Hatte das auch schon wer
@Danke Quote
@..:r32:..

Kannst ja mal das Cydia Substrate in Cydia neu installieren. Vielleicht bringt das ja was.
@Danke Quote
Yalu...Einfach noch mal neu starten, dann gehen alle Tewaks wieder, so war es bei mir...liegt am SafeMode...

Yalu vorher natürlich löschen...
(Dieser Beitrag wurde zuletzt bearbeitet: 06.03.2017, 10:50 von Ich hier.)
@Danke Quote
@..:r32:..
Manchmal muss ich hier echt lachen. Ist doch klar, dass die Tweaks im SafeMode nicht funktionieren. [Bild: 1f602.png]
(Dieser Beitrag wurde zuletzt bearbeitet: 06.03.2017, 11:06 von *Leopard*.)
@Danke Quote
Keiner ist allwissend auf die Welt gekommen!!!!
@Danke Quote
@Ich hier
Dafür braucht man nichts zu wissen. Ein Brett vor dem Kopf kann allerdings jeder mal haben. Lustig ist es trotzdem.
(Dieser Beitrag wurde zuletzt bearbeitet: 06.03.2017, 18:52 von *Leopard*.)
@Danke Quote
Vielen Dank für den Tipp! Hat leider nicht funktioniert.
@Danke Quote
Wie ist jetzt der Stand bei dir?
@Danke Quote
Hey hallo, ich hab gerade einen Tweak aktualisiert. Und plötzlich ist alles wieder da. 
Bist du trotzdem so nett und stellst den Yalu Link on
@Danke Quote
Ok, na super freut mich [Bild: 1f44d.png]🏼das es geklappt hat. Willst den link trotzdem noch haben, bräuchtest ihn ja jetzt nicht mehr..?
@Danke Quote
Bitte vl fürs nächste mal. Wenns dir keine Umstände bereitet  Biggrin

Dank deiner Aussage mit der Vol. taste hats funktioniert!!  Rose
(Dieser Beitrag wurde zuletzt bearbeitet: 07.03.2017, 00:17 von ..:r32:...)
@Danke Quote
Ok, mach es wenn ich wieder zurück bin[Bild: 1f64b.png]🏼‍♂️
@Danke Quote
Danke, weil ich schon wieder rausgeflogen. Cydia kann ich einsteigen aber es geht keine tweak. Komisch oder
@Danke Quote



Thema abonnieren


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
Alle Foren als gelesen markieren
Top top home iszene.com